crftロゴ

脆弱性

最新3.6.4以降が入っていれば大丈夫みたい